Linux运维那些事共1篇
Centos7安装telnet-server并升级安装Openssh9.0p1-飞翔沫沫情

Centos7安装telnet-server并升级安装Openssh9.0p1

背景 HW之前漏洞扫描出来机器的一些OpenSSH安全漏洞,且当前的版本是OpenSSH_7.4p1, OpenSSH <7.5 属实有点老了 需求 更新至OpenSSH_9.0p1 更新OpenSSH前先安装telnet-server服务,防止意外...
飞翔沫沫情的头像-飞翔沫沫情钻石会员飞翔沫沫情1个月前
039211